%30 İndirimle Brüksel ve Kopenhag!
15.2.2016

%30 İndirimle Brüksel ve Kopenhag!

15 Nisan - 15 Haziran tarihleri arasında yapacağın tüm Brüksel ve Kopenhag seyahatlerinde kullanabileceğin %30 indirim için son gün: 17 Şubat! Bahar tatilini hemen planla Brüksel ve Kopenhag için %30 indirim fırsatını kaçırma!

%30 indirim kampanyasından yararlanmak kampanya dâhilindeki uçuşlarımız ve belirtilen tarihler için rezervasyonunuzu oluşturun. Ödeme ekranına geldiğinizde bilgilerinizi doldurduktan sonra kampanyalar altındaki "Brüksel ve Kopenhag %30 İndirim" seçeneğini işaretleyin. Onayla butonuna bastığınızda toplam bilet tutarı üstünden %30 indirimin uygulandığını görebilirsiniz.

Kampanya Kuralları

a. Geçerli Hatlar: Türkiye varışlı ve çıkışlı Brüksel ve Kopenhag hatları
b. Uçuş tarihi: 15 Nisan 2016– 15 Haziran 2016.
c. Satış tarihi: 15-17 Şubat (Türkiye yerel saatine göre 17 Şubat 23:59’a kadar geçerlidir.)
d. İndirim : %30 İndirim
e. İndirim direkt uçuşlar için geçerlidir.
f. Eko, Avantaj, Extra paket seçimlerinde indirim yalnızca paket içindeki bilet ücreti üzerinden hesaplanacak, pakette bulunan ek hizmetler ( koltuk, yemek, bagaj) indirime dahil olmayacaktır.
g. Kampanya kapsamında satın alınan biletlere Flex ürünü (ücret karşılığı satın alınan bilet değişiklik hakkı) eklenemez.
h. Bu indirim flypgs.com, mobil site, mobil uygulama ve acenteden satın alınan biletlere uygulanır.
i. Uçuşlarda her bir yolcu ve her bir uçuş segmenti için yurt dışı hatlarda 8 USD’den başlayan check in bedeli tahsil edilir. Bu bedel, ülkeler ve uçuş yapılacak hatlar bazında değişiklik gösterir.
j. İptal ve iade - değişiklik için ücret sınıfının kuralları geçerli olur.
k. Pegasus kampanya kurallarında değişiklik yapma hakkını saklı tutar.

SATIŞ TARİHİ UÇUŞ TARİHİ
15 Şubat / 17 Şubat 2016 15 Nisan / 15 Haziran 2016
Merhaba,

Uçuş arama servisin şu an meşgul gibi gözüküyor. Dilersen sayfayı tekrar yenile veya aşağıdaki linkten alternatif uçuş arama sayfamızdan devam et.

Hatırlatma:

Flypgs.com'u daha iyi görüntüleyebilmeniz için tarayıcınızı ileri bir sürümü ile güncellemeniz gerekmektedir.